Меню
Корзина 00 ₸
    Поддержка
    • +7 (7172) 25 54 60
    • +7 (708) 425 54 60

    Будни, с 10.00 до 17.00

    Поддержка в мессенджере
    inter-shop.kz - оптовый интернет магазин электроники
    • +7 (7172) 25 54 60
    • +7 (708) 425 54 60
    • Обратный звонок
    Каталог
      Поиск
      • О нас
      • Контакты
      • Помощь
        • Информация о доставке
        • Возвраты
      • +7 (7172) 25 54 60
      • +7 (708) 425 54 60
      • Обратный звонок
      inter-shop.kz - оптовый интернет магазин электроники
      Корзина 00 ₸
      Корзина
      Ваша корзина пуста!
      • Apple
        • Apple Watch
        • iPad
        • iPhone
        • Mac
        • Беспроводные наушники Apple
      • Компьютеры
      • Ноутбуки
      • Периферия
      • Оргтехника
      • Серверное
      • extender-router Сетевое
      • Экраны панели
      • Проекционное
      • ПО
      • Носители информации
      • Смартфоны
      • Гаджеты
      Комплектующие
      • Корпуса (Case)
      • Процессоры (CPU)
      • Материнские платы (MB)
      • Память (RAM)
      • Видеокарты (VGA)
      • Накопители (SSD)
      • Накопители (HDD)
      • Охлаждение (FAN)
      • Блоки питания (PS)
      • Приводы (ODD)
      • Показать все
      Моноблоки
      Планшеты
      • Планшеты
      • Чехлы
      Системные блоки
      Игровые ноутбуки Офисные ноутбуки Трансформеры 2в1 Ультрабуки
      Адаптеры, кабеля и переходники Аудио устройства
      • Акустика 2.0
      • Акустика 2.1
      • Акустика 5.1
      • Акустика Bluetooth
      • Микрофоны
      • Наушники и гарнитуры
      • Умные колонки
      Вебкамеры Игровые устройства Клавиатуры
      Кресла Мониторы и аксессуары
      • Кронштейны для мониторов
      • Мониторы
      Мыши Столы
      Печатные устройства
      • 3D принтеры
      • МФУ
      • Плоттеры
      • Принтеры
      • Сканеры
      Расходные материалы
      • Бумага и пленка
      • Запчасти и комплектующие
      • Лазерные картриджи
      • Струйные картриджи и чернила
      • Тонер
      Серверы Системы хранения данных Телекоммуникационные шкафы
      • Аксессуары для шкафов и стоек
      • Шкафы навесные, настенные
      • Шкафы напольные, серверные
      PoE адаптеры Wi-Fi точки доступа Коммутаторы Маршрутизаторы Роутеры, модемы Сетевые карты
      Кронштейны для видео стен и панелей LED Экраны Аксессуары Интерактивные мониторы Интерактивные панели
      Мобильные стойки Панели для видеостен Профессиональные панели Телевизоры
      Кронштейны для проекторов Офисные доски Проекторы Проекционные экраны
      • Механические
      • Моторизованные
      • На треноге
      Антивирусы Операционные системы Офисные приложения Серверное ПО
      USB-накопители Диски DVD, CD Карты флеш памяти Портативные накопители
      Зарядные устройства Портативные зарядные устройства Смартфоны
      Графические планшеты Очки виртуальной реальности Смарт часы Фитнес браслеты Электронные книги
      • Комплектующие
        • Корпуса (Case)
        • Процессоры (CPU)
        • Материнские платы (MB)
        • Память (RAM)
        • Видеокарты (VGA)
        • Накопители (SSD)
        • Накопители (HDD)
        • Охлаждение (FAN)
        • Блоки питания (PS)
        • Приводы (ODD)
        • Моддинг
      • Ноутбуки
        • Игровые ноутбуки
        • Офисные ноутбуки
        • Трансформеры 2в1
        • Ультрабуки
      • Экраны панели
        • Кронштейны для видео стен и панелей
        • LED Экраны
        • Аксессуары
        • Интерактивные мониторы
        • Интерактивные панели
        • Мобильные стойки
        • Панели для видеостен
        • Профессиональные панели
        • Телевизоры
      • Оргтехника
        • Печатные устройства
          • 3D принтеры
          • МФУ
          • Плоттеры
          • Принтеры
          • Сканеры
        • Расходные материалы
          • Бумага и пленка
          • Запчасти и комплектующие
          • Лазерные картриджи
          • Струйные картриджи и чернила
          • Тонер
      • Производители
      Каталог Поиск Корзина Корзина 00 ₸ Сравнение Войти
      • WhatsApp
      • Telegram
      • Email
      Авторизация
      Забыли пароль?
      Регистрация

      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный

      • Главная
      • Сетевое
        • Apple
        • Гаджеты
        • Компьютеры
        • Носители информации
        • Ноутбуки и аксессуары
        • Оргтехника
        • Периферия
        • ПО
        • Проекционное
        • Серверное
        • Сетевое
        • Смартфоны
        • Экраны панели
      • Коммутаторы
        • PoE адаптеры
        • Wi-Fi точки доступа
        • Коммутаторы
        • Маршрутизаторы
        • Роутеры, модемы
        • Сетевые карты
      • Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный 281 750 ₸
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      На складе: 8 шт. Код товара: DGS-1100-26MPPV2/A3A
      D-Link Производитель

      281 750 ₸

      Быстрый заказ
      Нашли дешевле?
      Характеристики
      Артикул-PartNumberDGS-1100-26MPPV2/A3A Базовая единицашт Вес6.80
      Гарантия1 год Код НКТ0200210257762 Код ТН ВЭД8517620003
      Код товара Kaspi122274746 Объём0.02 Штрихкод790069471407
      Все характеристики
      Нашли дешевле?

      Если у конкурента цена ниже — сделаем скидку! Промокод отправим на телефон или электронную почту.

      Капча
      Описание

      Коммутатор D-Link DGS-1100-26MPPV2/A3A

      Настраиваемый коммутатор серии EasySmart Коммутатор D-Link DGS-1100-26MPPV2/A3A, оснащенный 24 портами 10/100/1000Base-T с поддержкой PoE и 2 комбо-портами 1000Base-T/SFP, предназначен для использования в сетях предприятий малого и среднего бизнеса. Поддержка различных стандартов PoE и высокий бюджет мощности делают коммутатор DGS-1100-26MPPV2 оптимальным решением для организации видеонаблюдения. Функции управления, диагностики, поиска и устранения неисправностей, а также энергосберегающие технологии позволяют использовать DGS-1100-26MPPV2 для решения различных задач.
      Энергосберегающая технология D-Link Green
      Коммутатор DGS-1100-26MPPV2 соответствует стандарту IEEE 802.3az Energy-Efficient Ethernet и потребляет меньше электроэнергии при небольшом объеме трафика. Использование совместимых с EEE устройств позволяет предприятиям малого и среднего бизнеса экономить денежные средства благодаря сокращению эксплуатационных расходов, в том числе связанных с покупкой оборудования для охлаждения. DGS-1100-26MPPV2 также поддерживает технологию D-Link Green, обеспечивающую автоматическое сокращение энергопотребления. Коммутатор определяет статус соединения на каждом порту и обеспечивает автоматическое отключение питания неактивных портов.
      Простое управление
      Коммутатор DGS-1100-26MPPV2 поддерживает управление через Web-интерфейс. Удобный Web-интерфейс предоставляет сетевым администраторам возможность управления коммутатором на уровне портов. Интерфейс доступен через Web-браузер и позволяет контролировать работу коммутатора с любого компьютера, подключенного к сети.
      Surveillance VLAN и управление полосой пропускания
      Коммутатор DGS-1100-26MPPV2 поддерживает технологию Surveillance VLAN для развертывания систем видеонаблюдения. Данный функционал выделяет видеотрафик в отдельную VLAN, внутри которой для него назначен наивысший приоритет обслуживания. Поддержка Surveillance VLAN обеспечивает качественную передачу и защиту видеотрафика и позволяет сократить расходы, связанные с приобретением дополнительного оборудования. Функция управления полосой пропускания позволяет сетевым администраторам резервировать полосу пропускания для приложений, которым необходим максимальный приоритет или высокая пропускная способность канала связи.
      Расширенный набор функций
      Коммутатор DGS-1100-26MPPV2 поддерживает расширенные функции безопасности, такие как Static MAC, защита от сетевого шторма и IGMP Snooping. Функция Static MAC позволяет создать «белый» список MAC-адресов, разрешающий доступ только авторизованным устройствам. Функция защиты от сетевого шторма необходима для ограничения до заданного порога широковещательного, многоадресного или неизвестного одноадресного трафика. Коммутатор блокирует или отбрасывает пакеты, попадающие под действие данного ограничения, так как большое количество такого трафика может привести к перегрузке сети. Функция IGMP Snooping позволяет сократить количество многоадресного трафика и увеличить производительность сети.
      Простой поиск и устранение неисправностей
      Коммутатор DGS-1100-26MPPV2 поддерживает функцию диагностики кабеля и функцию Loopback Detection. Функция Loopback Detection используется для определения петель и автоматического отключения порта, на котором обнаружена петля. Функция диагностики кабеля предназначена для определения состояния витой пары, а также типа неисправности кабеля.
      Power over Ethernet
      24 порта DGS-1100-26MPPV2 поддерживают стандарт IEEE 802.3at PoE, 4 из них соответствуют 802.3bt. Порты PoE от 1 до 20 подают питание мощностью до 30 Вт, порты 21-24 – до 90 Вт при общем бюджете коммутатора 525 Вт, что позволяет пользователям подключать к DGS-1100-26MPPV2 устройства, поддерживающие технологию PoE. Это позволяет размещать оборудование в труднодоступных местах вне зависимости от расположения электрических розеток и минимизировать прокладку кабеля. Подключение устройств, не поддерживающих PoE, возможно при использовании PoE-адаптера (например гигабитного DPE-301GS).

      Характеристики

      Аппаратное обеспечение
      Процессор
      • 500 МГц
      Оперативная память
      • 128 МБ
      Flash-память
      • 16 МБ
      Интерфейсы
      • 24 порта 10/100/1000Base-T с поддержкой PoE
      • 2 комбо-порта 1000Base-T/SFP
      Индикаторы
      • Power
      • Link/Activity/Speed (на порт)
      • PoE OK/PoE Fail (на порт PoE)
      Кнопки
      • Кнопка Reset
      • Кнопка Mode
      Разъем питания
      • Разъем для подключения питания (переменный ток)
      Функционал
      Стандарты и функции
      • IEEE 802.3 10Base-T (медная витая пара)
      • IEEE 802.3u 100Base-TX (медная витая пара)
      • IEEE 802.3ab 1000Base-T (медная витая пара)
      • IEEE 802.3z 1000Base-X
      • IEEE 802.3az Energy-Efficient Ethernet
      • Автоматическое согласование скорости и режима дуплекса
      • Управление потоком IEEE 802.3x в режиме полного дуплекса
      • Автоматическое определение MDI/MDIX на всех медных портах
      Дуплексный режим
      • Полу-/полный дуплекс для скорости 10/100 Мбит/с
      • Полный дуплекс для скорости 1000 Мбит/с
      Производительность
      Коммутационная матрица
      • 52 Гбит/с
      Метод коммутации
      • Store-and-forward
      Размер таблицы MAC-адресов
      • 8K записей
      Макс. скорость перенаправления 64-байтных пакетов
      • 38,69 Mpps
      Буфер пакетов
      • 512 КБ
      Jumbo-фрейм
      • 10 240 байт
      Программное обеспечение
      VLAN
      • VLAN на основе портов
      • 802.1Q Tagged VLAN
      • Auto Surveillance VLAN
      • Voice VLAN
      • Management VLAN
      • Группы VLAN
      - Макс. 128 статические группы VLAN
      - Макс. VID: 1-4094
      • Asymmetric VLAN
      Функции уровня 2
      • Управление потоком
      - 802.3x
      - Предотвращение блокировок HOL
      • IGMP Snooping
      - IGMP v1/v2/v3 awareness Snooping
      - Поддержка 128 групп
      - IGMP Snooping Querier
      • 802.3ad Link Aggregation
      - Макс. 8 групп на устройство/8 портов на группу
      • Loopback Detection
      • Диагностика кабеля
      • LLDP
      • Spanning Tree Protocol
      - 802.1D STP
      - 802.1w RSTP
      • Зеркалирование портов
      - One-to-One
      - Many-to-One
      • Статистика
      - Tx Ok
      - Tx Error
      - Rx Ok
      - Rx Error
      Качество обслуживания (QoS)
      • 802.1p
      • 8 очередей на порт
      • Механизм обработки очередей
      - Strict Priority
      - Weighted Round Robin (WRR)
      • Управление полосой пропускания на основе порта (ограничение скорости)
      - Входящее: 16 Кбит/с
      - Исходящее: 16 Кбит/с
      Безопасность
      • D-Link Safeguard Engine
      • Сегментация трафика
      • Защита от широковещательного/многоадресного/одноадресного шторма
      • Предотвращение атак DoS
      • SSL
      Управление
      • Web-интерфейс (Поддержка доступа IPv4/IPv6)
      • SNMP v1/v2c
      • PD Alive
      Технология Green
      • Экономия электроэнергии за счет:
      - Определения статуса соединения
      - Определения длины кабеля
      - Выключения индикаторов
      - Выключения портов
      - Использования спящего режима
      - PoE по расписанию: выключение/включение портов с поддержкой PoE по расписанию
      Стандарты RFC
      • RFC768 UDP
      • RFC791 IP
      • RFC792 ICMP
      • RFC793 TCP
      • RFC826 ARP
      • RFC1213 MIB II
      • RFC1493 Bridage
      Технические характеристики Коммутатор, D-Link, DGS-1100-26MPPV2/A3A, Настраиваемый L2 коммутатор с 24 портами 10/100/1000Base-T и 2 комбо-портами 1000Base-T/SFP (порты 1-24 PoE 802.3af/at, порты 21-24 PoE 802.3bt, PoE-бюджет 525 Вт), стоечный
      Apicore
      Артикул-PartNumber DGS-1100-26MPPV2/A3A
      Базовая единица шт
      Вес 6.80
      Гарантия 1 год
      Код НКТ 0200210257762
      Код ТН ВЭД 8517620003
      Код товара Kaspi 122274746
      Объём 0.02
      Штрихкод 790069471407
      Вы смотрели
      Беспроводной маршрутизатор, Ubiquiti, PBE-2AC-400, PowerBeam, 1 порт 10/100/1000 RJ-45, 450 Mbps, Passive Poe 24V, адаптер в комплекте, внешняя
      Беспроводной маршрутизатор, Ubiquiti, PBE-2AC-400, PowerBeam, 1 порт 10/100/1000 RJ-45, 450 Mbps, Passive Poe 24V, адаптер в комплекте, внешняя
      Беспроводной маршрутизатор, Ubiquiti, PBE-2AC-400, PowerBeam, 1 порт 10/100/1000 RJ-45, 450 Mbps, Passive Poe 24V, адаптер в комплекте, внешняя
      На складе: 18 шт. Код товара: PBE-2AC-400 Беспроводной маршрутизатор, Ubiquiti, PBE-2AC-400, PowerBeam, 1 порт 10/100/1000 RJ-45, 450 Mbps, Passive Poe 24V, адаптер в комплекте, внешняя

      85 330 ₸

      Коммутатор, Grandstream, GWN7702P, Неуправляемый, 16 портов RJ-45 10/100/1000 Мбит/с, 8 портов PoE 802.3 af/at, бюджет РоЕ: 138 Вт, Настольный/в стойку, корпус металлический
      Коммутатор, Grandstream, GWN7702P, Неуправляемый, 16 портов RJ-45 10/100/1000 Мбит/с, 8 портов PoE 802.3 af/at, бюджет РоЕ: 138 Вт, Настольный/в стойку, корпус металлический
      Коммутатор, Grandstream, GWN7702P, Неуправляемый, 16 портов RJ-45 10/100/1000 Мбит/с, 8 портов PoE 802.3 af/at, бюджет РоЕ: 138 Вт, Настольный/в стойку, корпус металлический
      На складе: 8 шт. Код товара: GWN7702P Коммутатор, Grandstream, GWN7702P, Неуправляемый, 16 портов RJ-45 10/100/1000 Мбит/с, 8 портов PoE 802.3 af/at, бюджет РоЕ: 138 Вт, Настольный/в стойку, корпус металлический

      63 060 ₸

      Скоро закончится
      Коммутатор, Grandstream, GWN7701PA, неуправляемый, 8 портов GE RJ45 PoE+, 145 Вт, до 30 Вт/порт, металлический корпус, настольный/в стойку На складе: 2 шт. Код товара: GWN7701PA Коммутатор, Grandstream, GWN7701PA, неуправляемый, 8 портов GE RJ45 PoE+, 145 Вт, до 30 Вт/порт, металлический корпус, настольный/в стойку

      44 615 ₸

      Нет в наличии
      Чернила, Canon, Ink Tank, PFI-107 Cyan, 6706B001AA, для imagePROGRAF 670/680/685/770/780/785, 130 мл Код товара: 6706B001AA Чернила, Canon, Ink Tank, PFI-107 Cyan, 6706B001AA, для imagePROGRAF 670/680/685/770/780/785, 130 мл

      69 092 ₸

      Гарнитура, HyperX, 727A8AA, Cloud III - Gaming Headset (Black), Микрофон съёмный гибкий, Динамики 53 мм, 150 мВт, 15-25000 гц, Блок управления звуком USB удлинитель, Чёрный
      Гарнитура, HyperX, 727A8AA, Cloud III - Gaming Headset (Black), Микрофон съёмный гибкий, Динамики 53 мм, 150 мВт, 15-25000 гц, Блок управления звуком USB удлинитель, Чёрный
      Гарнитура, HyperX, 727A8AA, Cloud III - Gaming Headset (Black), Микрофон съёмный гибкий, Динамики 53 мм, 150 мВт, 15-25000 гц, Блок управления звуком USB удлинитель, Чёрный
      На складе: 50 шт. Код товара: 727A8AA Гарнитура, HyperX, 727A8AA, Cloud III - Gaming Headset (Black), Микрофон съёмный гибкий, Динамики 53 мм, 150 мВт, 15-25000 гц, Блок управления звуком USB удлинитель, Чёрный

      74 739 ₸

      Смарт часы, Xiaomi, Redmi Watch 5, M2462W1 / BHR9389GL, Дисплей 2.07
      Смарт часы, Xiaomi, Redmi Watch 5, M2462W1 / BHR9389GL, Дисплей 2.07
      Смарт часы, Xiaomi, Redmi Watch 5, M2462W1 / BHR9389GL, Дисплей 2.07
      На складе: 28 шт. Код товара: M2462W1 Смарт часы, Xiaomi, Redmi Watch 5, M2462W1 / BHR9389GL, Дисплей 2.07" AMOLED, Разрешение 432 x 514, Водонепроницаемые (5 АТМ), GPS+GLONASS, Galileo, BDS, QZSS, Батарея 550 мАч, Чёрный

      46 670 ₸

      Точка доступа, Grandstream, GWN7665, внутреняя, для помещений, Wi-Fi 6E, 3 диапазона 2.4/5/6 ГГц, 1x2.5G + 1xGE, до 384 клиентов, потолочная/стеновая
      Точка доступа, Grandstream, GWN7665, внутреняя, для помещений, Wi-Fi 6E, 3 диапазона 2.4/5/6 ГГц, 1x2.5G + 1xGE, до 384 клиентов, потолочная/стеновая
      Точка доступа, Grandstream, GWN7665, внутреняя, для помещений, Wi-Fi 6E, 3 диапазона 2.4/5/6 ГГц, 1x2.5G + 1xGE, до 384 клиентов, потолочная/стеновая
      На складе: 30 шт. Код товара: GWN7665 Точка доступа, Grandstream, GWN7665, внутреняя, для помещений, Wi-Fi 6E, 3 диапазона 2.4/5/6 ГГц, 1x2.5G + 1xGE, до 384 клиентов, потолочная/стеновая

      67 824 ₸

      Нет в наличии
      Беспроводная точка доступа (роутер), H3C, EWP-WA6120X, IEEE802.11a/b/g/n/ac/ax, AX1800, 2 порта 10/100/1000M , 802.3af/at, -10°C ~ +55°C, IP67 Код товара: EWP-WA6120X Беспроводная точка доступа (роутер), H3C, EWP-WA6120X, IEEE802.11a/b/g/n/ac/ax, AX1800, 2 порта 10/100/1000M , 802.3af/at, -10°C ~ +55°C, IP67

      94 875 ₸

      Бесплатная доставка
      Бесплатная доставка
      Бонусы за покупку
      Бонусы за покупку
      Гарантированный возврат и обмен
      Гарантированный возврат и обмен
      Сертификаты на все товары
      Сертификаты на все товары
      Гарантийное обслуживание
      Гарантийное обслуживание
      Расчет проекта
      Расчет проекта
      Выберите обязательные опции
      Быстрый заказ
      Капча
      Поддержка
      • +7 (7172) 25 54 60
      • +7 (708) 425 54 60
      • Обратный звонок

      Будни, с 10.00 до 17.00

      inter-shop.kz - оптовый интернет магазин электроники

      ТОО «Intertek (Интертек)», 2026

      Поддержка+7 (7172) 25 54 60
      • +7 (7172) 25 54 60
      • +7 (708) 425 54 60